Warning: mysqli_fetch_array() expects parameter 1 to be mysqli_result, boolean given in /www/users/posdb.com/include/mysql.class.php on line 127

创建时间:2019-04-06 14:13发布者:D.00555点击数:55
Warning: mysqli_fetch_array() expects parameter 1 to be mysqli_result, boolean given in /www/users/posdb.com/include/mysql.class.php on line 127
无法加载已经登记的案列。补丁已经升级好了!
回答 我也遇到这个问题(1)
Mr.Dou2019-04-08 09:56回答
查看下案例模块是否有升级提醒,如果有,升级
有用(0) 没用(0)
D.005552019-04-08 01:41回答
DouPHP v1.5 Release 20190321
已经是最新版了
有用(0) 没用(0)
Mr.Dou2019-04-08 02:31回答
主程序升级到最新版,然后案例模块也升级到最新版,注意看,是两个地方,如果不行,就到DouPHP+里卸载模块里卸载,然后重新安装
有用(0) 没用(0)